TW200 Forum
Would you like to react to this message? Create an account in a few clicks or log in to continue.
TW200 Forum

Forum for all TW200 Owners/enthusiasts
 
HomeHome  SearchSearch  RegisterRegister  Log in  

 

 The other TW Site Update

Go down 
Go to page : Previous  1, 2
AuthorMessage
Tirebiter



Posts : 17
Points : 17
Reputation : 0
Join date : 2013-03-17
Age : 72
Location : West Michigan

The other TW Site Update - Page 2 Empty
PostSubject: Re: The other TW Site Update   The other TW Site Update - Page 2 Empty3/17/2013, 8:49 pm

rm_hm wrote:
All I'm getting tonight on the other site is.....

"Fatal error: Cannot redeclare wsopush() (previously declared in /home/twforumc/public_html/uploads/profile/photo-275.jpg(45) : regexp code(1) : eval()'d code:1) in /tmp/tmpgw5i36(42) : regexp code(1) : eval()'d code on line 1"
Me too....same message. Something is up.
Back to top Go down
goldenhtr
Admin
goldenhtr

Posts : 112
Points : 82
Reputation : 0
Join date : 2008-12-20
Age : 62
Location : Stanwood Wa.

The other TW Site Update - Page 2 Empty
PostSubject: Re: The other TW Site Update   The other TW Site Update - Page 2 Empty3/17/2013, 9:15 pm

I've sent a e mail to Charles to find out what's going on. Will update everyone when I find something out.

Tracy
Back to top Go down
goldenhtr
Admin
goldenhtr

Posts : 112
Points : 82
Reputation : 0
Join date : 2008-12-20
Age : 62
Location : Stanwood Wa.

The other TW Site Update - Page 2 Empty
PostSubject: Re: The other TW Site Update   The other TW Site Update - Page 2 Empty3/17/2013, 9:39 pm

Ok here we go again:(

msg from Charles,

Yes, it's been hacked again. My ISP has the shittiest security in the world, apparently. I'm trying to get it fixed, but it probably won't be until sometime tomorrow.
Back to top Go down
rm_hm

rm_hm

Posts : 82
Points : 114
Reputation : 0
Join date : 2009-09-22
Age : 47
Location : Near The Narrows Bridges, Washington State

The other TW Site Update - Page 2 Empty
PostSubject: Re: The other TW Site Update   The other TW Site Update - Page 2 Empty3/17/2013, 10:12 pm

I found a way into the site :)

It's just the main page that's buggered up.



http://tw200forum.com/index.php?/forum/3-tw200-forums/

_________________
(2009) Jimbo Shield, Front And Rear Cycleracks, LED Jumbo Brake Light, 15-50 Sprockets, X-Ring chain, 130 Jet,  5x.01 Washers Under The Needle, Jumbo Foot  Pegs, 1 Tool Tube, Two 30cal Ammo Cans On Cyclerack Bag Supports, Kolpin Fuel Pack on right side, Freeway Blaster Horn, Bar Risers, XT 225 Stainless Head Pipe, Japanese Oil Cooler, Clarke Tank , Emgo Travel Trunk, Air Valves On Forks, EarthX Lithium Iron Battery , Kenda K270 Front Tire, Ricochet Skid  Guard. Stock Pipe With  45d Copper Elbow, 90 Degree Fuel Filter, Procycle 40% Stiffer Front Fork Springs, White Procycle Rear Spring Upgrade, Folding Shift Lever,
Castrol Actevo XTra4T, And  Tusk Hand Guards



How to search THIS site like a pro.   LINK
Back to top Go down
https://www.facebook.com/venture72
Sponsored content




The other TW Site Update - Page 2 Empty
PostSubject: Re: The other TW Site Update   The other TW Site Update - Page 2 Empty

Back to top Go down
 
The other TW Site Update
Back to top 
Page 2 of 2Go to page : Previous  1, 2
 Similar topics
-
» PNW 10-1 update
» Did we get a new mobile site?
» Preparing a New Garden Site
» Free seed swaping site, check it out
» TORCON Link and update..

Permissions in this forum:You cannot reply to topics in this forum
TW200 Forum :: General :: Main Discussion-
Jump to: